It is currently Wed Sep 02, 2015 3:46 pm

All times are UTC - 8 hours




Post new topic Reply to topic  [ 1 post ] 
Author Message
PostPosted: Tue May 26, 2015 6:36 am 
Offline

Joined: Tue May 26, 2015 5:53 am
Posts: 1
Hi,

I (Win7, 64) am totally new here and am bit confused because I read somewhere that your ISO is not for Windows? Please tell me - I have to search elsewhere.

In the other case my problem might interest others too - as they might run into the same problems!

I bout a new Samsung 850 Pro (512BG) and cloned it using Samsung's own migration tool some months ago.
Since than I wasn't able to create a system image: Error 0x080780119 Not enough space ...
After quite some time I found that Windows 100MB primary system partition Data:\ is filled up to 95% (=95MB)
while the original one occupies only 30% (=30MB).

I looked inside and found no additional files, nothing at this size. Both partition were practically equal except that the cloned on has only 5MB free space:

Attachment:
File comment: Shows the original-HD and the cloned-SSD. Look at free space.
sam4.PNG
sam4.PNG [ 136.6 KiB | Viewed 445 times ]


Original-HD Data:
Name Size Size II File Folder
$Recycle.Bin 129 Bytes 4 kB 1 4
Boot 14 MB 14 MB 37 24
System Volume Information 0 0 0 0
bootmgr 374 kB 376 kB
BOOTSECT.BAK 8 kB 8 kB

New Cloned-SSD Data:
$Recycle.Bin 129 Bytes 4 kB 1 1
Boot 14 MB 14 MB 37 24
System Volume Information 0 0 0 0
bootmgr 374 kB 376 kB

I tried to delete any journals - no difference and a chksdk /f is working only on c:\ and shows no errors.

Today I called Samsung and the voice was oriented at the very first moment:
1) it might happen every now and then, 2) we don't know why this happens, 3) we recommend three solutions:
- clone again and see ... => keep cloning until the clone is a clone (too late for me...)
- boot from org Win.DVD, then delete the system 100MB partition, finaly use Windows systemrepair to re-create the 100 MB partition
- use another program to create a system image..

Now:
1) can I use your UltimateBootCD to delete the Windows 100MB boot partition and to recreate it?
2) Is there an example or an HowTo here?

Tanks in advance,
Gooly


Top
 Profile  
Reply with quote  
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 

All times are UTC - 8 hours


Who is online

Users browsing this forum: No registered users and 3 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  

Protected by Anti-Spam ACP Powered by phpBB® Forum Software © phpBB Group