It is currently Sat Oct 25, 2014 11:38 pm

All times are UTC - 8 hours




Forum locked This topic is locked, you cannot edit posts or make further replies.  [ 2 posts ] 
Author Message
 Post subject: How to increase delay at "boot:" prompt?
PostPosted: Mon Jun 30, 2008 1:24 pm 
Offline

Joined: Fri Mar 24, 2006 9:56 am
Posts: 2
When booting UBCD, it pauses at the "boot:" prompt for about 30 seconds. If no input is detected, it goes and boots the first hard disk.

Is it possible to increase this pause delay from 30 seconds to something like 5 minutes? If so, how?

Thank you for your help.


Top
 Profile  
 
 Post subject:
PostPosted: Mon Jun 30, 2008 2:01 pm 
Offline

Joined: Tue Jun 17, 2008 3:14 am
Posts: 276
Look for the directory isolinux; the file you're looking for is isolinux.cfg. Open with wordpad and change the "TIMEOUT" parameter to your desired value.


Top
 Profile  
 
Display posts from previous:  Sort by  
Forum locked This topic is locked, you cannot edit posts or make further replies.  [ 2 posts ] 

All times are UTC - 8 hours


Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron

Protected by Anti-Spam ACP Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group