It is currently Sat Nov 22, 2014 8:40 pm

All times are UTC - 8 hours




Forum locked This topic is locked, you cannot edit posts or make further replies.  [ 2 posts ] 
Author Message
 Post subject: Unable to see .iso file after its finished building
PostPosted: Thu Jul 17, 2008 10:01 pm 
Offline

Joined: Thu Jul 17, 2008 3:30 pm
Posts: 2
Location: San Diego
This is all I see after the build is finished
http://i83.photobucket.com/albums/j288/ ... bcdpic.jpg

This is what I saw prior to pressing the build button
http://i83.photobucket.com/albums/j288 ...


Top
 Profile  
 
 Post subject:
PostPosted: Thu Jul 17, 2008 10:46 pm 
Offline

Joined: Mon Apr 30, 2007 11:06 am
Posts: 298
Location: FL
I answered this a bit ago on your other post, you would be better served by posting UBCD4Win questions on the UBCD4Win forum. -> http://ubcd4win.com/forum

You could try doing a search for ISO files.

Also you can check in your UBCD4Winbuilder.log file to see if any errors or such were listed. Does it say the ISO was created when the builder finished?


Top
 Profile  
 
Display posts from previous:  Sort by  
Forum locked This topic is locked, you cannot edit posts or make further replies.  [ 2 posts ] 

All times are UTC - 8 hours


Who is online

Users browsing this forum: No registered users and 3 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  

Protected by Anti-Spam ACP Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group