It is currently Fri Jul 25, 2014 4:58 am

All times are UTC - 8 hours




Forum locked This topic is locked, you cannot edit posts or make further replies.  [ 3 posts ] 
Author Message
 Post subject: Help..Cantbuild
PostPosted: Tue Jan 13, 2009 1:28 pm 
Offline

Joined: Tue Jan 13, 2009 1:21 pm
Posts: 2
I have 1386 in the folder that i choose on the build...it is xp proffessional with sp1.. but for somereason i can do update plugins and stuff but when i click build a error comes up...csays i need sp1 or version 2000 server to do this.. (i have all sp 12 and 3 on my comp now..) and i downloaded sp2 and 3 to put in a folder with that but still same thing.. someone please help?


Top
 Profile  
 
 Post subject:
PostPosted: Tue Jan 13, 2009 1:36 pm 
Offline

Joined: Fri Jan 11, 2008 2:52 pm
Posts: 1278
Wrong forum:
http://www.ubcd4win.com/forum/


Top
 Profile  
 
 Post subject:
PostPosted: Tue Jan 13, 2009 1:53 pm 
Offline

Joined: Tue Jan 13, 2009 1:21 pm
Posts: 2
sorry was told by a friend to go here


Top
 Profile  
 
Display posts from previous:  Sort by  
Forum locked This topic is locked, you cannot edit posts or make further replies.  [ 3 posts ] 

All times are UTC - 8 hours


Who is online

Users browsing this forum: No registered users and 4 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  

Protected by Anti-Spam ACP Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group