It is currently Fri Aug 29, 2014 2:23 pm

All times are UTC - 8 hours




Forum locked This topic is locked, you cannot edit posts or make further replies.  [ 2 posts ] 
Author Message
 Post subject: UBCD boots, but fails to load any apps...
PostPosted: Sun Mar 05, 2006 3:29 am 
Offline

Joined: Sun Mar 05, 2006 3:22 am
Posts: 1
Location: B-Town IN USA
I get to the main menu and make my selections, but when I choose an application, it starts to load, then:

Quote:
ISOLINUX 3.07 03/01/2005
...
Loading IsoLinux: Disk error 80, AX=4224, drive 9F


...it failed to load,
Quote:
press any key to retry
(which reboots the machine).
It won't load any of the apps.

What's up?

(I'm using UBCD 3.4 basic)


Top
 Profile  
 
 Post subject:
PostPosted: Mon Mar 06, 2006 5:05 am 
Offline

Joined: Mon Feb 21, 2005 10:59 pm
Posts: 1282
Sound like the CDShell problem that has been reported many times here.

We will just have to wait for a newer version of CDShell to be release.


Top
 Profile  
 
Display posts from previous:  Sort by  
Forum locked This topic is locked, you cannot edit posts or make further replies.  [ 2 posts ] 

All times are UTC - 8 hours


Who is online

Users browsing this forum: No registered users and 4 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  

Protected by Anti-Spam ACP Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group