It is currently Fri Oct 31, 2014 4:35 pm

All times are UTC - 8 hours




Forum locked This topic is locked, you cannot edit posts or make further replies.  [ 2 posts ] 
Author Message
 Post subject: Unable to see .iso file after its finished building
PostPosted: Thu Jul 17, 2008 4:49 pm 
Offline

Joined: Thu Jul 17, 2008 3:30 pm
Posts: 2
Location: San Diego
This is all I see after the build is finished
http://i83.photobucket.com/albums/j288/ ... bcdpic.jpg

This is what I saw prior to pressing the build button
http://i83.photobucket.com/albums/j288/ryuc1/pix.jpg


I changed the MEDIA OUTPUT LOCATION TO C:\bootcd\UBCD4Win\UBCD4WinBuilder.iso, that's the only change I made, the 1st time I left it as the default C:\UBCD4Win\UBCD4WinBuilder.iso. I changed it to see if it would make a difference, but it didn't.

I have XP SP3, its a dell machine and its UBCD version 3.1.10a

Do I take all the files in the C:\bootcd\UBCD4Win\ folder and make a .iso file with them of should I see an actual .iso file created.


Thanx in advance


Top
 Profile  
 
 Post subject:
PostPosted: Thu Jul 17, 2008 8:29 pm 
Offline

Joined: Mon Apr 30, 2007 11:06 am
Posts: 297
Location: FL
Your at the wrong forum

Try here -> http://ubcd4win.com/forum


Top
 Profile  
 
Display posts from previous:  Sort by  
Forum locked This topic is locked, you cannot edit posts or make further replies.  [ 2 posts ] 

All times are UTC - 8 hours


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  

Protected by Anti-Spam ACP Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group