It is currently Sat Apr 29, 2017 9:31 am

All times are UTC - 8 hours




Post new topic Reply to topic  [ 3 posts ] 
Author Message
PostPosted: Tue Feb 03, 2015 11:01 am 
Offline

Joined: Wed Aug 03, 2011 3:22 pm
Posts: 8
In UBCD 5.3.3 when I run the Mersenne Prime Test V28.5 I receive an error message that says Not recognised UBCD args: 'mprime27'

Mersenne Prime Test V23.9.2 works correctly.

Maybe there is bug in the script that runs the test?


Top
 Profile  
Reply with quote  
PostPosted: Tue Feb 03, 2015 11:24 am 
Offline

Joined: Sat May 08, 2010 5:26 am
Posts: 822
In the Syslinux boot menu, it should had been "mprime28".

In the boot menu, when highlighting "Mersenne Prime Test V28", instead of pressing "ENTER", press "TAB", and correct the mprime parameter accordingly. Then press "ENTER".

That's a temporary workaround. To correctly permanently, edit the boot entry in cpu.cfg.


Top
 Profile  
Reply with quote  
PostPosted: Tue Feb 03, 2015 8:27 pm 
Offline

Joined: Wed Aug 03, 2011 3:22 pm
Posts: 8
That worked.

Thank you


Top
 Profile  
Reply with quote  
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC - 8 hours


Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  

Protected by Anti-Spam ACP Powered by phpBB® Forum Software © phpBB Group